View Single Post
Old April 27th, 2012, 11:20 AM   #2 (permalink)
XxSicRokerxX
Gabriel R.
 
XxSicRokerxX's Avatar
 
Join Date: Nov 2010
Location: Orange County, CA
Posts: 937
It's been awhile since I've used kontakt but I do know there's a way to fix this, try looking around the MIDI controller menus I know there's an area where you can check or unchecked volume control inside kontakt that's how I did it. Also sometimes this happens to me when I use superior drummer and this is because the MIDI has it written spmewhere, in reaper sometimes when i drag and drop a guitar pro drum MIDI export I have to view in event list format and there's a spot labeled volume somewhere in the beginning so I'll change it to 127 otherwise everytime I stop rewind and play it will play at -4 volume or something.
XxSicRokerxX is offline   Reply With Quote